New blog post: Building with other Cordova Versions

VoltBuilder always uses the current default version of the Cordova libraries. However, you can override this to use a different version as needed: